NET Framework 4

Жалоба
Вопрос

Здрасте! Подскажите пожалуйста такую вещь! Если у меня установлен NET Framework
4 версии, нужно-ли ставить другие (3/3.5) для нормальной работы?

В процессе 1
программы 4 года назад 1 Ответов 202 Просмотров 0

Ответов ( 1 )

    0
    7 лет назад
    Ответить

    Нет, .NET4 поддерживает исполнение программ ранних версий.

Ваш ответ