вконтакте пытаюсь посмотреть видео но пишет что нужен flash player последней версии! но у меня самая последняя!

Жалоба
Вопрос

вконтакте пытаюсь посмотреть видео но пишет что нужен flash player последней версии! но у меня самая последняя!

В процессе 1
программы 3 года назад 1 Ответов 194 Просмотров 0

Ответов ( 1 )

    0
    6 лет назад
    Ответить

    возможно нужно поставить FlashActivex без него тожа работать не будет и пишет тоже самое

Ваш ответ